Jump to content


Hej! Zauważyliśmy, że korzystasz z "adblocka".
Chcesz pozbyć się komunikatu? Wystarczy wyłączyć wtyczkę!
Jeśli chcesz swobodnie poruszać się po forum bez reklam możesz zakupić rangę "Premium".
Więcej informacji!
Existing user? Sign In

Sign In



Or sign in with one of these services

Sign Up
Search In
  • More options...
Find results that contain...
Find results in...

[Rozwiązany] Ts3AudioBot - nie działają komenty !yt


Mikol69

Recommended Posts

Oto logi:

2020-03-24 15:03:20.0270| INFO|0|Bot.OnMessageReceived User Mikol requested: !yts
2020-03-24 15:03:20.2055| WARN|0|RightsManager.ReadFile Right "cmd.list.save" is not registered.
2020-03-24 15:03:20.6312| WARN|0|WebWrapper.ToLoggedError Web error: [403] Forbidden
System.Net.WebException: The remote server returned an error: (403) Forbidden.
   at System.Net.HttpWebRequest.GetResponse()
   at TS3AudioBot.Helper.WebWrapper.DownloadString(String& site, Uri link, ValueTuple`2[] headers) in /home/tmp/TS3AudioBot/TS3AudioBot/Helper/WebWrapper.cs:line 39
2020-03-24 15:03:25.8791| INFO|0|Bot.OnMessageReceived User Mikol requested: !yts beka
2020-03-24 15:03:25.9724| WARN|0|WebWrapper.ToLoggedError Web error: [403] Forbidden
System.Net.WebException: The remote server returned an error: (403) Forbidden.
 

 

wazne.png

Link to post
Share on other sites
  • 4 weeks later...

 

1559237401_Problemrozwizany.png.8401cdb08ee760f7b023499298846191.png

 

 

-------------------------------------------------------------------

❤️ 20.07.2019 - Najważniejszy dzień ❤️ 

-------------------------------------------------------------------

 

 

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information