Skocz do zawartości


Hej! Zauważyliśmy, że korzystasz z "adblocka".
Chcesz pozbyć się komunikatu? Wystarczy wyłączyć wtyczkę!
Jeśli chcesz swobodnie poruszać się po forum bez reklam możesz zakupić rangę "Premium".
Więcej informacji!
Mikol69

[Rozwiązany] Ts3AudioBot - nie działają komenty !yt

Rekomendowane odpowiedzi

Mikol69

Oto logi:

2020-03-24 15:03:20.0270| INFO|0|Bot.OnMessageReceived User Mikol requested: !yts
2020-03-24 15:03:20.2055| WARN|0|RightsManager.ReadFile Right "cmd.list.save" is not registered.
2020-03-24 15:03:20.6312| WARN|0|WebWrapper.ToLoggedError Web error: [403] Forbidden
System.Net.WebException: The remote server returned an error: (403) Forbidden.
   at System.Net.HttpWebRequest.GetResponse()
   at TS3AudioBot.Helper.WebWrapper.DownloadString(String& site, Uri link, ValueTuple`2[] headers) in /home/tmp/TS3AudioBot/TS3AudioBot/Helper/WebWrapper.cs:line 39
2020-03-24 15:03:25.8791| INFO|0|Bot.OnMessageReceived User Mikol requested: !yts beka
2020-03-24 15:03:25.9724| WARN|0|WebWrapper.ToLoggedError Web error: [403] Forbidden
System.Net.WebException: The remote server returned an error: (403) Forbidden.
 

 

wazne.png

Odnośnik do odpowiedzi
Udostępnij na innych stronach
.Dominik.

 

1559237401_Problemrozwizany.png.8401cdb08ee760f7b023499298846191.png

 

 

-------------------------------------------------------------------

❤️ 20.07.2019 - Najważniejszy dzień ❤️ 

-------------------------------------------------------------------

 

 

Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.


×

Powiadomienie o plikach cookie