Skocz do zawartości


Hej! Zauważyliśmy, że korzystasz z "adblocka".
Chcesz pozbyć się komunikatu? Wystarczy wyłączyć wtyczkę!
Jeśli chcesz swobodnie poruszać się po forum bez reklam możesz zakupić rangę "Premium".
Więcej informacji!
OskiGraphics

Problem z forum

Rekomendowane odpowiedzi

OskiGraphics

Pomoże mi ktoś te pakiety zainstalować ?! (Komendy pokolei)

  • PHP w wersji minimum 5.2 lub wyższej
  • baza danych MySQL w wersji minimum 5.0, baza danych PostgreSQL minimum 8.1 lub baza danych SQLite minimum 3

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
#Teo...

Wpisz to:

apt-get update
apt-get upgrade

apt-get install apache2 php5 mysql-server phpmyadmin 

 

I powinno zadziałać :D 


 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Xym

Temat można zamknąć, ponieważ problem został rozwiązany godzinę temu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
кℓαкiєя

Temat zamykam bo nie jest zwiazany z tematyka forum.


Wszelkie pytania, pv.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.


×

Powiadomienie o plikach cookie