Skocz do zawartości


Hej! Zauważyliśmy, że korzystasz z "adblocka".
Chcesz pozbyć się komunikatu? Wystarczy wyłączyć wtyczkę!
Jeśli chcesz swobodnie poruszać się po forum bez reklam możesz zakupić rangę "Premium".
Więcej informacji!
klusek

Błąd z ikonkami

Rekomendowane odpowiedzi

klusek

<15:20:20> Raporty transferu „icon_4046365510”: (lost file transfer connection)
<15:20:20> Raporty transferu „icon_269209506”: (lost file transfer connection)

Po dodaniu ikonek wyskakuje taki błąd, a ikonki w ogóle nie chcą się załadować.

Serwer VPS 4gb ram z titanaxe 

Nie wiem co jeszcze podać jak mam coś jeszcze podać to napiszcie tutaj, proszę o pomoc, bardzo jej potrzebuje ;/

 

EDIT. Wgrywanie ikonek przez ftp nie pomaga resetowanie itp też nie .. Wgrywałem nawet od nowa ts3 ale dalej to samo . :/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
klusek

Mam już odpowiedz trzeba odblokować port 

30033  

w firewallu :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
`.Łukasz.

Czyli mam rozumieć, że błąd został już rozwiązany tak?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Tomaszek
6 godzin temu, `.Łukasz. napisał:

Czyli mam rozumieć, że błąd został już rozwiązany tak?

Tak został już rozwiązany.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
кℓαкiєя
Rozwiązane: Problem został rozwiązany. Jeśli się z tym nie zgadzasz lub masz więcej pytań raportuj ten post. 
Wiadomość wygenerowana automatycznie!

Wszelkie pytania, pv.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.


×

Powiadomienie o plikach cookie